<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua">

<head>
	<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>
<script type="text/javascript" src="/includes/js/adriver.core.2.js"></script>

  <base href="http://komentator.net/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Євро-2012, Баскетбол, Хокей, Бокс, Автоспорт, Теніс, Кличко, Андрій Шевченко, Ребров, Каладзе, Блохін, Подкопаєва, Бубка, Салюк, Футбол, воддне поло,  Багатоборство,  Біатлон,  Шахи,  Футзал,  Дзюдо,  Стрибки у воду,  Хокей на траві,  Гандбол,  Лижі,  Бадмінтон,  Єдиноборства,  Санний спорт,  Легка атлетика,  Вільна боротьба,  Фігурне катання,  Волейбол,  Велоспорт,  Регбі,  Гольф,  Фехтування,  Стрільба,  Більярд,  Художня гімнастика,  Американський футбол,  Хокей з м'ячем,  Плавання,  Важка атлетика,  Стрибки з трампліна,  Пляжний футбол,  Триатлон,  Веслування,  Греко-римська боротьба,  Настільний теніс,  Синхронне плавання,  Спортивна гімнастика,  Кінний спорт,  Самбо,  Стрибки на батуті,  Бейсбол,  Шашки,  Вітрильництво,  Керлінг,  Ковзанярський спорт" />
  <meta name="title" content="ФІФА жорстко покарала 'Дніпро' за борги" />
  <meta name="description" content="Футбольний клуб "Дніпро" продовжує страждати через жадібність свого  власника Ігоря Коломойського. ..." />
  
  <title>ФІФА жорстко покарала &quot;Дніпро&quot; за борги - КОМЕНТАТОР</title>
  <link href="/component/jcomments/feed/com_content/69057" rel="alternate" type="application/rss+xml" title="ФІФА жорстко покарала "Дніпро" за борги" />
  <link rel="stylesheet" href="/t3-assets/csscc856.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css26c9b.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/cssa7a37.css" type="text/css" />
  <script type="text/javascript" src="/t3-assets/js29025.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://komentator.net/';
  </script>
  <link rel="image_src" type="image/jpeg" href="http://komentator.net/images/stories/1/243830.jpg" />




<link href="/templates/ja_teline_iv/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />


<!--[if IE 7.0]>
<style>
.clearfix { display: inline-block; } /* IE7xhtml*/
</style>
<![endif]-->
		
	<style type="text/css">


/*dynamic css*/
	body.bd .main {width: 1000;}
	body.bd #ja-wrapper {min-width: 1000;}
</style></head>

<body id="bd" class="bd  fs3 com_content">
<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
					<div id="ja-header" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<h1 class="logo">
		<a href="/index.php" title="КОМЕНТАТОР"><span>КОМЕНТАТОР</span></a>
	</h1>




	
	<div class="ja-header-r">












		<!-- c8.net.ua JavaScript -->
<script type="text/javascript" src="http://c8.net.ua/js/swfobject.js"></script>
<script type="text/javascript" src="http://b.c8.net.ua/b/js/sys.js"></script>
<script language="JavaScript">
//<!--
var c8_sa;
if (undefined===c8_sa) c8_sa='';
show_code('f654','4','5','','','');
//-->
</script>
<!-- /c8.net.ua JavaScript -->




	</div>		 
		
				
					</div>
		
			
				</div>		
				<div id="ja-topmegamenu" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">
<ul class="megamenu level0"><li  class="mega first nav-blog"><a href="/blog"  class="mega first nav-blog" id="menu479" title="Blog"><span class="menu-title">Blog</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-topmega', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			</div>
		 
		
				
					</div>
		
			
				</div>				<div id="ja-mainnav" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<ul id="ja-cssmenu" class="clearfix">
<li class="menu-item0 first-item home"><a href="/"  class="menu-item0 first-item home" id="menu371" title="Головна"><span class="menu-title">Головна</span></a></li> 
<li class="havechild menu-item1 active havechild"><a href="/futbol"  class="menu-item1 active haschild" id="menu457" title="Футбол"><span class="menu-title">Футбол</span></a><ul><li class=" active first-item"><a href="/futbol/ukrayina"  class=" active first-item" id="menu543" title="Український футбол"><span class="menu-title">Український футбол</span></a></li> 
<li ><a href="/futbol/evrokubky"  id="menu458" title="Єврокубки"><span class="menu-title">Єврокубки</span></a></li> 
<li ><a href="/futbol/evro-2012"  id="menu404" title="Євро-2012"><span class="menu-title">Євро-2012</span></a></li> 
<li ><a href="/futbol/zbirni"  id="menu459" title="Збірні"><span class="menu-title">Збірні</span></a></li> 
<li class=" last-item"><a href="/futbol/evro-chempionaty"  class=" last-item" id="menu460" title="Євро-чемпіонати"><span class="menu-title">Євро-чемпіонати</span></a></li> 
</ul></li> 
<li class="havechild menu-item2 havechild"><a href="/boks"  class="menu-item2 haschild" id="menu419" title="Бокс"><span class="menu-title">Бокс</span></a><ul><li class=" first-item"><a href="/boks/profesijnyj"  class=" first-item" id="menu542" title="Професійний бокс"><span class="menu-title">Професійний бокс</span></a></li> 
<li class=" last-item"><a href="/boks/amatorskyj"  class=" last-item" id="menu420" title="Аматорський бокс"><span class="menu-title">Аматорський бокс</span></a></li> 
</ul></li> 
<li class="havechild menu-item3 havechild"><a href="/basketbol"  class="menu-item3 haschild" id="menu550" title="Баскетбол"><span class="menu-title">Баскетбол</span></a><ul><li class=" first-item"><a href="/basketbol/super-liga"  class=" first-item" id="menu506" title="Супер-ліга"><span class="menu-title">Супер-ліга</span></a></li> 
<li ><a href="/basketbol/kubok-ligy"  id="menu454" title="Кубок Ліги"><span class="menu-title">Кубок Ліги</span></a></li> 
<li ><a href="/basketbol/evrokubky"  id="menu453" title="Єврокубки"><span class="menu-title">Єврокубки</span></a></li> 
<li ><a href="/basketbol/evrochempionaty"  id="menu395" title="Єврочемпіонати"><span class="menu-title">Єврочемпіонати</span></a></li> 
<li class=" last-item"><a href="/basketbol/zbirna"  class=" last-item" id="menu394" title="Збірна"><span class="menu-title">Збірна</span></a></li> 
</ul></li> 
<li class="havechild menu-item4 havechild"><a href="/avto-moto"  class="menu-item4 haschild" id="menu400" title="Авто-мото спорт"><span class="menu-title">Авто-мото спорт</span></a><ul><li class=" first-item"><a href="/avto-moto/formula-1"  class=" first-item" id="menu422" title="Формула-1"><span class="menu-title">Формула-1</span></a></li> 
<li ><a href="/avto-moto/avto"  id="menu452" title="Авто"><span class="menu-title">Авто</span></a></li> 
<li class=" last-item"><a href="/avto-moto/moto"  class=" last-item" id="menu463" title="Мото"><span class="menu-title">Мото</span></a></li> 
</ul></li> 
<li class="havechild menu-item5 havechild"><a href="/inshi-vydy"  class="menu-item5 haschild" id="menu396" title="Інші види спорту"><span class="menu-title">Інші види спорту</span></a><ul><li class=" first-item"><a href="/inshi-vydy/legka-atletyka"  class=" first-item" id="menu386" title="Легка атлетика"><span class="menu-title">Легка атлетика</span></a></li> 
<li ><a href="/inshi-vydy/gandbol"  id="menu440" title="Гандбол"><span class="menu-title">Гандбол</span></a></li> 
<li ><a href="/inshi-vydy/borotba"  id="menu508" title="Боротьба"><span class="menu-title">Боротьба</span></a></li> 
<li ><a href="/inshi-vydy/pljazhnyj-futbol"  id="menu390" title="Пляжний футбол"><span class="menu-title">Пляжний футбол</span></a></li> 
<li ><a href="/inshi-vydy/gimnastyka"  id="menu389" title="Гімнастика"><span class="menu-title">Гімнастика</span></a></li> 
<li ><a href="/inshi-vydy/shahy"  id="menu507" title="Шахи"><span class="menu-title">Шахи</span></a></li> 
<li ><a href="/inshi-vydy/zymovi-vydy-sportu"  id="menu397" title="Зимові види спорту"><span class="menu-title">Зимові види спорту</span></a></li> 
<li ><a href="/inshi-vydy/tenis"  id="menu387" title="Теніс"><span class="menu-title">Теніс</span></a></li> 
<li ><a href="/inshi-vydy/volejbol"  id="menu398" title="Волейбол"><span class="menu-title">Волейбол</span></a></li> 
<li ><a href="/inshi-vydy/fehtuvannja"  id="menu450" title="Фехтування"><span class="menu-title">Фехтування</span></a></li> 
<li ><a href="/inshi-vydy/kulova-strilba"  id="menu399" title="Кульова стрільба"><span class="menu-title">Кульова стрільба</span></a></li> 
<li ><a href="/inshi-vydy/footsal"  id="menu402" title="Футзал"><span class="menu-title">Футзал</span></a></li> 
<li ><a href="/inshi-vydy/figurne-katannja"  id="menu401" title="Фігурне катання"><span class="menu-title">Фігурне катання</span></a></li> 
<li ><a href="/inshi-vydy/edynoborstva"  id="menu451" title="Єдиноборства"><span class="menu-title">Єдиноборства</span></a></li> 
<li ><a href="/inshi-vydy/hokej"  id="menu403" title="Хокей"><span class="menu-title">Хокей</span></a></li> 
<li ><a href="/inshi-vydy/regbi"  id="menu445" title="Регбі"><span class="menu-title">Регбі</span></a></li> 
<li ><a href="/inshi-vydy/strilba-z-luka"  id="menu421" title="Стрільба з лука"><span class="menu-title">Стрільба з лука</span></a></li> 
<li ><a href="/inshi-vydy/dzjudo"  id="menu444" title="Дзюдо"><span class="menu-title">Дзюдо</span></a></li> 
<li ><a href="/inshi-vydy/velosport"  id="menu461" title="Велоспорт"><span class="menu-title">Велоспорт</span></a></li> 
<li ><a href="/inshi-vydy/vazhka-atletyka"  id="menu423" title="Важка атлетика"><span class="menu-title">Важка атлетика</span></a></li> 
<li class=" last-item"><a href="/inshi-vydy/vodni-vydy"  class=" last-item" id="menu462" title="Водні види"><span class="menu-title">Водні види</span></a></li> 
</ul></li> 
<li class="havechild menu-item6 havechild"><a href="/media"  class="menu-item6 haschild" id="menu414" title="Медіа"><span class="menu-title">Медіа</span></a><ul><li class=" first-item"><a href="/media/video"  class=" first-item" id="menu416" title="Відео"><span class="menu-title">Відео</span></a></li> 
<li class=" last-item"><a href="/media/fotoreportazh"  class=" last-item" id="menu415" title="Фоторепортаж"><span class="menu-title">Фоторепортаж</span></a></li> 
</ul></li> 
<li class="havechild menu-item7 last-item havechild"><a href="/ekskljuzyv"  class="menu-item7 last-item haschild" id="menu410" title="Ексклюзив"><span class="menu-title">Ексклюзив</span></a><ul><li class=" first-item"><a href="/ekskljuzyv/intervju"  class=" first-item" id="menu411" title="Інтерв'ю"><span class="menu-title">Інтерв'ю</span></a></li> 
<li ><a href="/ekskljuzyv/istorija"  id="menu413" title="Історія"><span class="menu-title">Історія</span></a></li> 
<li class=" last-item"><a href="/ekskljuzyv/analityka"  class=" last-item" id="menu412" title="Аналітика"><span class="menu-title">Аналітика</span></a></li> 
</ul></li> 
</ul><!-- jdoc:include type="menu" level="0" / -->

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topbar" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<p class="ja-day clearfix">
	  <span class="day">ВТ</span><span class="month">02</span><span class="date">07</span><span class="year">2017</span>	</p>
	 
			<noindex><a target="_blank" href="/component/sdrsssyndicator/?feed_id=2&amp;format=raw"><img style="margin: 4px 6px 4px 10px;" alt="rss" src="/images/stories/fruit/rss_icon.png" height="18" width="18" /></a><a rel="nofollow" target="_blank" href="http://www.facebook.com/komentator.net"><img style="margin: 4px 6px 4px 6px;" alt="facebook_icon" src="/images/stories/fruit/facebook_icon.png" height="18" width="18" /></a><a rel="nofollow" target="_blank" href="http://vkontakte.ru/komentator_net"><img style="margin: 4px 6px 4px 6px;" alt="vkontakte" src="/images/stories/fruit/vk-icon.png" height="18" width="18" /></a><a rel="nofollow" href="#"><img style="margin: 4px 6px 4px 6px;" alt="twitter-icon" src="/images/stories/fruit/twitter-icon.png" height="18" width="18" /></a></noindex>
	
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Пошук	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="25" value="" /><input type="submit" value="Пошук" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

	</div>		 
		
				
					</div>
		
			
				</div>		
				
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-lir2">
					
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
				<div id="ja-mainbody" style="width:66%">
			<!-- CONTENT -->
			<div id="ja-main" style="width:100%">
			<div class="inner clearfix">
				
				
				
				<div id="ja-contentwrap" class="clearfix ja-li">
					<div id="ja-content" class="column" style="width:100%">
						<div id="ja-current-content" class="column" style="width:74.24%">
														
														<div id="ja-content-main" class="ja-content-main clearfix">
								<div id="ja-navhelper-top">
	<div class="ja-breadcrums">
				<span class="breadcrumbs pathway">
<a href="/futbol" class="pathway">Футбол</a> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <a href="/futbol/ukrayina" class="pathway">Український футбол</a> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <span class="name">ФІФА жорстко покарала &quot;Дніпро&quot; за борги</span></span>
	</div>
</div>


<div class="item-page">


<h1 class="contentheading clearfix">
		<a href="/futbol/ukrayina/69057-fifa-zhorstko-pokarala-dnipro-za-borgy" class="contentpagetitle">
		ФІФА жорстко покарала &quot;Дніпро&quot; за борги	</a>
	</h1>


<div class="article-tools clearfix">
	<dl class="article-info clearfix">
			<dd class="create">
						Вівторок, 07 лютого 2017, 23:16		</dd>
	
		
		<dd class="hits">        
		Перегляди: 0	</dd>
	
		
	</dl>
	
		
</div>


<div class="article-content">
<div style="margin:0 -20px 8px -20px!important; display: block;" />

<div id="adriver_banner_1329408354386"></div><script type="text/javascript">
if(!window.adriver){window.adriver=function(ph,prm,defer){if(this instanceof adriver){var my=this,p=ph;if(typeof(p)=='string')p=document.getElementById(ph);else ph=p.id;if(!p)return null;if(adriver.items[ph])return adriver.items[ph];my.p=p;my.defer=defer;my.prm=adriver.extend(prm,{ph:ph});my.loadCompleteQueue=new adriver.queue();my.domReadyQueue=new adriver.queue(adriver.isDomReady);adriver.initQueue.push(function(){my.init()});return adriver.items[ph]=my}else{return arguments.length?adriver.items[ph]:adriver.items}}
adriver.prototype={isLoading:0,init:function(){},loadComplete:function(){},domReady:function(){},onLoadComplete:function(f){var my=this;my.loadCompleteQueue.push(function(){f.call(my)});return my},onDomReady:function(f){this.domReadyQueue.push(f);return this},reset:function(){this.loadCompleteQueue.flush();this.domReadyQueue.flush(adriver.isDomReady);return this}}
adriver.extend=function(){for(var l=arguments[0],i=1,len=arguments.length,r,j;i<len;i++){r=arguments[i];for(j in r){if(r.hasOwnProperty(j)){if(r[j] instanceof Function){l[j]=r[j]}else if(r[j] instanceof Object){if(l[j]){adriver.extend(l[j],r[j])}else{l[j]=adriver.extend(r[j] instanceof Array?[]:{},r[j])}}else{l[j]=r[j]}}}}return l}
adriver.extend(adriver,{version:'2.3.1.1',defaults:{tail256:escape(document.referrer||'unknown')},items:{},options:{},plugins:{},pluginPath:{},redirectHost:'//ad.adriver.ru',defaultMirror:'//content.adriver.ru',loadScript:function(req){try{var head=document.getElementsByTagName('head')[0],s=document.createElement('script');s.setAttribute('type','text/javascript');s.setAttribute('charset','windows-1251');s.setAttribute('src',req.split('![rnd]').join(Math.round(Math.random()*9999999)));s.onreadystatechange=function(){if(/loaded|complete/.test(this.readyState))head.removeChild(s)};s.onload=function(e){head.removeChild(s)};head.insertBefore(s,head.firstChild)}catch(e){}},onDomReady:function(f){adriver.domReadyQueue.push(f)},onBeforeDomReady:function(f){adriver.domReadyQueue.unshift(f)},domReady:function(){adriver.isDomReady=true;adriver.domReadyQueue.execute()},onLoadComplete:function(f){adriver.loadCompleteQueue.push(f);return adriver},loadComplete:function(){adriver.loadCompleteQueue.execute();return adriver},setDefaults:function(o){adriver.extend(adriver.defaults,o)},setOptions:function(o){adriver.extend(adriver.options,o)},setPluginPath:function(o){adriver.extend(adriver.pluginPath,o)},queue:function(flag){this.q=[];this.flag=flag?true:false},Plugin:function(id){if(this instanceof adriver.Plugin){if(id&&!adriver.plugins[id]){this.id=id;this.q=new adriver.queue();adriver.plugins[id]=this;}}return adriver.plugins[id]}});
adriver.queue.prototype={push:function(f){this.flag?f():this.q.push(f)},unshift:function(f){this.flag?f():this.q.unshift(f)},execute:function(flag){var f,undefined;while(f=this.q.shift())f();if(flag==undefined)flag=true;this.flag=flag?true:false},flush:function(flag){this.q.length=0;this.flag=flag?true:false}}
adriver.Plugin.prototype={loadingStatus:0,load:function(){this.loadingStatus=1;adriver.loadScript((adriver.pluginPath[this.id.split('.').pop()]||(adriver.defaultMirror+'/plugins/'))+this.id+'.js')},loadComplete:function(){this.loadingStatus=2;this.q.execute();return this},onLoadComplete:function(f){this.q.push(f);return this}}
adriver.Plugin.require=function(){var my=this,counter=0;my.q=new adriver.queue();for(var i=0,len=arguments.length,p;i<len;i++){p=new adriver.Plugin(arguments[i]);if(p.loadingStatus!=2){counter++;p.onLoadComplete(function(){if(counter-- == 1){my.q.execute()}});if(!p.loadingStatus)p.load()}}if(!counter){my.q.execute()}};adriver.Plugin.require.prototype.onLoadComplete=function(f){this.q.push(f);return this}
adriver.domReadyQueue=new adriver.queue();adriver.loadCompleteQueue=new adriver.queue();adriver.initQueue=new adriver.queue();adriver.domReady();new adriver.Plugin.require('autoUpdate.adriver').onLoadComplete(function(){adriver.initQueue.execute()})}
new adriver('adriver_banner_1329408354386', {bt:52, sid:180887, bn:4});
</script>

</div><div class="faceandtweet" style="margin-top:3px; margin-bottom:3px;"><noindex><div class="faceandtweet_like" style="float:left; width:115px; height:30px;"><script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?10" charset="utf-8"></script>
<strong>
<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "button", text: "Вконтакт!"}));
--></script></strong>
</div></noindex><noindex><div style="float:left; margin-right:0px; width:86px"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="lvivport">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div> </noindex>
<noindex><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="button_count" show_faces="false" width="100" font="tahoma"></fb:like></noindex>

<div style="clear:both;"></div></div><img src="/images/stories/1/243830.jpg" />Футбольний клуб "Дніпро" продовжує страждати через жадібність свого  власника Ігоря Коломойського. 

ФІФА знову жорстко покарала  "синьо-біло-блакитних" за фінансові борги клубу.
<p>Міжнародна  федерація футболу зняла з "Дніпра" шість очок у турнірній таблиці  чемпіонату України. Таке рішення "Дніпра" продиктовано заборгованістю  клубу перед колишнім гравцем Данило Соузою, інформує <a href="https://football24.ua/dnipro_pozbavleniy_shhe_6_ochok_n364347/" target="_blank">"Футбол 24"</a>. Найближчим часом про покарання буде оголошено офіційно.</p>
<p>Таким чином, у "Дніпра" стане всього шість очок після 18 турів і команда опуститься на передостаннє місце в турнірній таблиці.</p>
<p>Нагадаємо, що для дніпрян це не перше подібне покарання. Раніше ФІФА позбавила "Дніпро" очок за борги перед колишнім тренерським штабом на чолі з Хуанде Рамосом.</p></p><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-3009791374728080";
/* Коментатор квадрат */
google_ad_slot = "1922504048";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div>



<script type="text/javascript">var jcomments=new JComments(69057, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');jcomments.setList('comments-list');</script><div id="jc"><div id="comments"></div><h4><span>Додати коментар</span></h4><a id="addcomments" href="#addcomments"></a><form id="comments-form" name="comments-form" action="javascript:void(null);"><p class="jc_field"><label for="comments-form-name">Ім'я (обов'язкове)</label><input id="comments-form-name" type="text" name="name" value="" maxlength="50" size="22" tabindex="1" /></p><p class="jc_field"><label for="comments-form-email">Електронна адреса (обов'язкова)</label><input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" /></p><p class="clearbox"><textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea></p><p><input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" /><label for="comments-form-subscribe">Підписатися на повідомлення про нові коментарі</label><br /></p><div id="comments-form-buttons"><div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div><div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div><div style="clear:both;"></div></div><input type="hidden" name="object_id" value="69057" /><input type="hidden" name="object_group" value="com_content" /></form><script type="text/javascript">function JCommentsInitializeForm(){var jcEditor = new JCommentsEditor('comments-form-comment', true);jcEditor.addButton('b','Жирний','Введіть текст для форматування');jcEditor.addButton('i','Курсив','Введіть текст для форматування');jcEditor.addButton('u','Підкреслений','Введіть текст для форматування');jcEditor.addButton('img','Зображення','Введіть повну адресу для зображення');jcEditor.addButton('url','Посилання','Введіть повну адресу (URL)');jcEditor.addButton('quote','Цитата','Введіть текст цитати');jcEditor.initSmiles('http://komentator.net/components/com_jcomments/images/smiles');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000, 'Залишилося:', ' символів', 'counter');jcomments.setForm(new JCommentsForm('comments-form', jcEditor));}setTimeout(JCommentsInitializeForm, 100);</script><div id="comments-footer" align="center"><a href="/">komentator.net</a></div></div></div>
							</div>
							
													</div>
						
												<div id="ja-inset1" class="ja-col column ja-inset1" style="width:25.76%">
								<div class="ja-moduletable moduletable  clearfix" id="Mod36">
						<h3><span>Syndication</span></h3>
				<div class="ja-box-ct clearfix">
		<a class="mega haschild" href="/component/jcomments/feed/com_content/69057"><span>RSS</span></a>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod241">
						<h3><span>RSS</span></h3>
				<div class="ja-box-ct clearfix">
		<a class="mega haschild" href="/component/jcomments/feed/com_content/69057"><span>RSS</span></a>		</div>
    </div>
		<div class="ja-moduletable moduletable_menu  clearfix" id="Mod1">
						<div class="ja-box-ct clearfix">
		<ul class="menu"><li class="item371"><a href="http://komentator.net/"><span>Головна</span></a></li><li class="parent active item457"><a href="/futbol"><span>Футбол</span></a><ul><li id="current" class="active item543"><a href="/futbol/ukrayina"><span>Український футбол</span></a></li><li class="item458"><a href="/futbol/evrokubky"><span>Єврокубки</span></a></li><li class="item404"><a href="/futbol/evro-2012"><span>Євро-2012</span></a></li><li class="item459"><a href="/futbol/zbirni"><span>Збірні</span></a></li><li class="item460"><a href="/futbol/evro-chempionaty"><span>Євро-чемпіонати</span></a></li></ul></li><li class="parent item419"><a href="/boks"><span>Бокс</span></a></li><li class="parent item550"><a href="/basketbol"><span>Баскетбол</span></a></li><li class="parent item400"><a href="/avto-moto"><span>Авто-мото спорт</span></a></li><li class="parent item396"><a href="/inshi-vydy"><span>Інші види спорту</span></a></li><li class="parent item414"><a href="/media"><span>Медіа</span></a></li><li class="parent item410"><a href="/ekskljuzyv"><span>Ексклюзив</span></a></li></ul>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod230">
						<h3><span>Новини партнерів</span></h3>
				<div class="ja-box-ct clearfix">
		<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC40783">
<div id="MarketGidPreloadC40783">
<a id="mg_add40783" href="http://usr.marketgid.com/demo/goods/" target="_blank">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC40783")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<html><body></body></html>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC40783");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=40783;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/k/o/komentator.net.40783.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->		</div>
    </div>
		<div class="ja-moduletable moduletable_hilite1  clearfix" id="Mod176">
						<div class="ja-box-ct clearfix">
		<noindex><div id="rt-n-321"><a rel="nofollow" href="http://ua.redtram.com" target="_blank">Loading...</a></div>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ua.redtram.com/n4p/p/r/prosport.lviv.ua_321.js"></script></noindex>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod235">
						<div class="ja-box-ct clearfix">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-3009791374728080";
/* Коментатор 125 */
google_ad_slot = "9473757249";
google_ad_width = 125;
google_ad_height = 125;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
    </div>
							</div>
											</div>

										
				</div>

							</div>
			</div>
			<!-- //CONTENT -->
						
		</div>
				<!-- RIGHT COLUMN--> 
		<div id="ja-right" class="column sidebar" style="width:34%">

						<div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
					<div class="ja-moduletable moduletableadr  clearfix" id="Mod170">
						<div class="ja-box-ct clearfix">
		<center>
<div id="adriver_banner_1364553240505"></div><script type="text/javascript">
if(!window.adriver){window.adriver=function(ph,prm,defer){if(this instanceof adriver){var my=this,p=ph;if(typeof(p)=='string')p=document.getElementById(ph);else ph=p.id;if(!p)return null;if(adriver.items[ph])return adriver.items[ph];my.p=p;my.defer=defer;my.prm=adriver.extend(prm,{ph:ph});my.loadCompleteQueue=new adriver.queue();my.domReadyQueue=new adriver.queue(adriver.isDomReady);adriver.initQueue.push(function(){my.init()});return adriver.items[ph]=my}else{return arguments.length?adriver.items[ph]:adriver.items}}
adriver.prototype={isLoading:0,init:function(){},loadComplete:function(){},domReady:function(){},onLoadComplete:function(f){var my=this;my.loadCompleteQueue.push(function(){f.call(my)});return my},onDomReady:function(f){this.domReadyQueue.push(f);return this},reset:function(){this.loadCompleteQueue.flush();this.domReadyQueue.flush(adriver.isDomReady);return this}}
adriver.extend=function(){for(var l=arguments[0],i=1,len=arguments.length,r,j;i<len;i++){r=arguments[i];for(j in r){if(r.hasOwnProperty(j)){if(r[j] instanceof Function){l[j]=r[j]}else if(r[j] instanceof Object){if(l[j]){adriver.extend(l[j],r[j])}else{l[j]=adriver.extend(r[j] instanceof Array?[]:{},r[j])}}else{l[j]=r[j]}}}}return l}
adriver.extend(adriver,{version:'2.3.1.1',defaults:{tail256:escape(document.referrer||'unknown')},items:{},options:{},plugins:{},pluginPath:{},redirectHost:'//ad.adriver.ru',defaultMirror:'//content.adriver.ru',loadScript:function(req){try{var head=document.getElementsByTagName('head')[0],s=document.createElement('script');s.setAttribute('type','text/javascript');s.setAttribute('charset','windows-1251');s.setAttribute('src',req.split('![rnd]').join(Math.round(Math.random()*9999999)));s.onreadystatechange=function(){if(/loaded|complete/.test(this.readyState))head.removeChild(s)};s.onload=function(e){head.removeChild(s)};head.insertBefore(s,head.firstChild)}catch(e){}},onDomReady:function(f){adriver.domReadyQueue.push(f)},onBeforeDomReady:function(f){adriver.domReadyQueue.unshift(f)},domReady:function(){adriver.isDomReady=true;adriver.domReadyQueue.execute()},onLoadComplete:function(f){adriver.loadCompleteQueue.push(f);return adriver},loadComplete:function(){adriver.loadCompleteQueue.execute();return adriver},setDefaults:function(o){adriver.extend(adriver.defaults,o)},setOptions:function(o){adriver.extend(adriver.options,o)},setPluginPath:function(o){adriver.extend(adriver.pluginPath,o)},queue:function(flag){this.q=[];this.flag=flag?true:false},Plugin:function(id){if(this instanceof adriver.Plugin){if(id&&!adriver.plugins[id]){this.id=id;this.q=new adriver.queue();adriver.plugins[id]=this;}}return adriver.plugins[id]}});
adriver.queue.prototype={push:function(f){this.flag?f():this.q.push(f)},unshift:function(f){this.flag?f():this.q.unshift(f)},execute:function(flag){var f,undefined;while(f=this.q.shift())f();if(flag==undefined)flag=true;this.flag=flag?true:false},flush:function(flag){this.q.length=0;this.flag=flag?true:false}}
adriver.Plugin.prototype={loadingStatus:0,load:function(){this.loadingStatus=1;adriver.loadScript((adriver.pluginPath[this.id.split('.').pop()]||(adriver.defaultMirror+'/plugins/'))+this.id+'.js')},loadComplete:function(){this.loadingStatus=2;this.q.execute();return this},onLoadComplete:function(f){this.q.push(f);return this}}
adriver.Plugin.require=function(){var my=this,counter=0;my.q=new adriver.queue();for(var i=0,len=arguments.length,p;i<len;i++){p=new adriver.Plugin(arguments[i]);if(p.loadingStatus!=2){counter++;p.onLoadComplete(function(){if(counter-- == 1){my.q.execute()}});if(!p.loadingStatus)p.load()}}if(!counter){my.q.execute()}};adriver.Plugin.require.prototype.onLoadComplete=function(f){this.q.push(f);return this}
adriver.domReadyQueue=new adriver.queue();adriver.loadCompleteQueue=new adriver.queue();adriver.initQueue=new adriver.queue();adriver.domReady();new adriver.Plugin.require('autoUpdate.adriver').onLoadComplete(function(){adriver.initQueue.execute()})}
new adriver('adriver_banner_1364553240505', {bt:52, sid:180887, bn:2});
</script>
</center> <!-- c8.net.ua 300x250 -->
<div id="c8net_code_f65472"></div>
<script type="text/javascript" src="http://b.c8.net.ua/b/js/swfobject.js"></script>
<script type="text/javascript" src="http://b.c8.net.ua/b/js/sys.js"></script>
<script language="JavaScript">
//<!--
var c8_sa;
if (undefined===c8_sa) c8_sa='';
show_code('f654','7','2','300','250','c8net_code_f65472');
//-->
</script>
<!-- /c8.net.ua 300x250 -->		</div>
    </div>
		<div class="ja-moduletable moduletable-tabs  clearfix" id="Mod86">
						<div class="ja-box-ct clearfix">
		<div class="ja-tabswrap teline_iv" style="width:100%;">	<div  id="myTab-2125646372" class="container" >	<div class="ja-tabs-title-top" style="">			
								<ul class="ja-tabs-title"><li title="Останнє"><h3><span>Останнє</span></h3></li><li title="Популярне"><h3><span>Популярне</span></h3></li><li title="Коментарі"><h3><span>Коментарі</span></h3></li></ul>
							</div>						
							<div class="ja-tab-panels-top" ><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
			
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/ukrayina/69057-fifa-zhorstko-pokarala-dnipro-za-borgy" class="mostread-image">
						<img src="/images/resized/images/stories/1/243830_34_34.jpg" alt="ФІФА жорстко покарала &quot;Дніпро&quot; за борги" title="ФІФА жорстко покарала &quot;Дніпро&quot; за борги" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/ukrayina/69057-fifa-zhorstko-pokarala-dnipro-za-borgy" class="mostread">ФІФА жорстко покарала &quot;Дніпро&quot; за борги</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 23:16</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/basketbol/evrochempionaty/69056-zahysnyk-zbirnoyi-ukrayiny-dopomig-vyrvaty-peremogu-v-matchi-tryleri-v-ssha" class="mostread-image">
						<img src="/images/resized/images/stories/12/22066_34_34.jpg" alt="Захисник збірної України допоміг вирвати перемогу в матчі-трилері в США" title="Захисник збірної України допоміг вирвати перемогу в матчі-трилері в США" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/basketbol/evrochempionaty/69056-zahysnyk-zbirnoyi-ukrayiny-dopomig-vyrvaty-peremogu-v-matchi-tryleri-v-ssha" class="mostread">Захисник збірної України допоміг вирвати перемогу в матчі-трилері в США</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 23:13</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/zbirni/69055-kraschyj-suddja-svitu-vidmovyvsja-pratsjuvaty-na-chs-2018-u-rosiyi" class="mostread-image">
						<img src="/images/resized/images/stories/1/20130821130558_34_34.jpg" alt="Кращий суддя світу відмовився працювати на ЧС-2018 у Росії" title="Кращий суддя світу відмовився працювати на ЧС-2018 у Росії" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/zbirni/69055-kraschyj-suddja-svitu-vidmovyvsja-pratsjuvaty-na-chs-2018-u-rosiyi" class="mostread">Кращий суддя світу відмовився працювати на ЧС-2018 у Росії</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 23:11</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/69054-povetkina-vygnaly-z-mizhnarodnoyi-bokserskoyi-federatsiyi" class="mostread-image">
						<img src="/images/resized/images/stories/12/2632096_34_34.jpg" alt="Повєткіна вигнали з Міжнародної боксерської федерації" title="Повєткіна вигнали з Міжнародної боксерської федерації" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/boks/profesijnyj/69054-povetkina-vygnaly-z-mizhnarodnoyi-bokserskoyi-federatsiyi" class="mostread">Повєткіна вигнали з Міжнародної боксерської федерації</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 23:10</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/basketbol/zbirna/69053-u-kyevi-pomerla-dvorazova-chempionka-svitu" class="mostread-image">
						<img src="/images/resized/images/stories/12/22066_34_34.jpg" alt="У Києві померла дворазова чемпіонка світу" title="У Києві померла дворазова чемпіонка світу" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/basketbol/zbirna/69053-u-kyevi-pomerla-dvorazova-chempionka-svitu" class="mostread">У Києві померла дворазова чемпіонка світу</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 23:08</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/ukrayina/69052-tymoschuk-zabyv-dva-chudovyh-mjachi-za-rosijskyj-klub" class="mostread-image">
						<img src="/images/resized/images/stories/12/188a282a1a_104806_34_34.jpg" alt="Тимощук забив два чудових м'ячі за російський клуб" title="Тимощук забив два чудових м'ячі за російський клуб" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/ukrayina/69052-tymoschuk-zabyv-dva-chudovyh-mjachi-za-rosijskyj-klub" class="mostread">Тимощук забив два чудових м'ячі за російський клуб</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 23:04</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/69051-legenda-boksu-ljuyis-nazvav-golovnu-problemu-klychka" class="mostread-image">
						<img src="/images/resized/images/stories/box/1338906185_vladimir-klichko-standart_34_34.jpg" alt="Легенда боксу Льюїс назвав головну проблему Кличка" title="Легенда боксу Льюїс назвав головну проблему Кличка" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/boks/profesijnyj/69051-legenda-boksu-ljuyis-nazvav-golovnu-problemu-klychka" class="mostread">Легенда боксу Льюїс назвав головну проблему Кличка</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 09:07</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/evro-chempionaty/69050-vidomyj-futbolnyj-agent-vysmijav-zaboronu-vyizdu-v-ukrayinu" class="mostread-image">
						<img src="/images/resized/images/stories/1/0_a2a0e_30edabb2_l_34_34.jpg" alt="Відомий футбольний агент висміяв заборону в'їзду в Україну" title="Відомий футбольний агент висміяв заборону в'їзду в Україну" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/evro-chempionaty/69050-vidomyj-futbolnyj-agent-vysmijav-zaboronu-vyizdu-v-ukrayinu" class="mostread">Відомий футбольний агент висміяв заборону в'їзду в Україну</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 09:06</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/evro-chempionaty/69049-futbolist-ispanskogo-klubu-rozpoviv-jak-iz-zozuli-zrobyly-v-ispaniyi-natsysta" class="mostread-image">
						<img src="/images/resized/images/stories/chess/77014_34_34.jpg" alt="Футболіст іспанського клубу розповів, як із Зозулі зробили в Іспанії &quot;нациста&quot;" title="Футболіст іспанського клубу розповів, як із Зозулі зробили в Іспанії &quot;нациста&quot;" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/evro-chempionaty/69049-futbolist-ispanskogo-klubu-rozpoviv-jak-iz-zozuli-zrobyly-v-ispaniyi-natsysta" class="mostread">Футболіст іспанського клубу розповів, як із Зозулі зробили в Іспанії &quot;нациста&quot;</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Вівторок, 07 лютого 2017, 08:49</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/evro-chempionaty/69048-zirka-realu-posvaryvsja-z-fanatamy-cherez-den-narodzhennja-krishtianu-ronaldu" class="mostread-image">
						<img src="/images/resized/images/stories/12/494426_34_34.jpg" alt="Зірка &quot;Реалу&quot; посварився з фанатами через день народження Кріштіану Роналду" title="Зірка &quot;Реалу&quot; посварився з фанатами через день народження Кріштіану Роналду" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/evro-chempionaty/69048-zirka-realu-posvaryvsja-z-fanatamy-cherez-den-narodzhennja-krishtianu-ronaldu" class="mostread">Зірка &quot;Реалу&quot; посварився з фанатами через день народження Кріштіану Роналду</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 06 лютого 2017, 23:29</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/evro-chempionaty/69047-skandal-iz-natsystom-zozuleju-ispanskyj-klub-zaboronyv-banery-na-pidtrymku-futbolista" class="mostread-image">
						<img src="/images/resized/images/stories/chess/77014_34_34.jpg" alt="Скандал із &quot;нацистом&quot; Зозулею: іспанський клуб заборонив банери на підтримку футболіста" title="Скандал із &quot;нацистом&quot; Зозулею: іспанський клуб заборонив банери на підтримку футболіста" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/evro-chempionaty/69047-skandal-iz-natsystom-zozuleju-ispanskyj-klub-zaboronyv-banery-na-pidtrymku-futbolista" class="mostread">Скандал із &quot;нацистом&quot; Зозулею: іспанський клуб заборонив банери на підтримку футболіста</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 06 лютого 2017, 23:24</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/zbirni/69046-v-rosiyi-nazvaly-zahmarnu-vartist-pidgotovky-do-chs-2018-iz-futbolu" class="mostread-image">
						<img src="/images/resized/images/stories/1/679433_34_34.jpg" alt="В Росії назвали захмарну вартість підготовки до ЧС-2018 із футболу" title="В Росії назвали захмарну вартість підготовки до ЧС-2018 із футболу" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/zbirni/69046-v-rosiyi-nazvaly-zahmarnu-vartist-pidgotovky-do-chs-2018-iz-futbolu" class="mostread">В Росії назвали захмарну вартість підготовки до ЧС-2018 із футболу</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 06 лютого 2017, 23:23</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/inshi-vydy/zymovi-vydy-sportu/69045-de-dyvytysja-chempionat-svitu-z-biatlonu-rozklad-transljatsij" class="mostread-image">
						<img src="/images/resized/images/stories/12/1393013022_10_1393003212_34_34.jpg" alt="Де дивитися чемпіонат світу з біатлону: розклад трансляцій" title="Де дивитися чемпіонат світу з біатлону: розклад трансляцій" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/inshi-vydy/zymovi-vydy-sportu/69045-de-dyvytysja-chempionat-svitu-z-biatlonu-rozklad-transljatsij" class="mostread">Де дивитися чемпіонат світу з біатлону: розклад трансляцій</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 06 лютого 2017, 23:12</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/69044-ukrayinskyj-bokser-uvirvavsja-do-top-10-najprestyzhnishogo-rejtyngu-svitu" class="mostread-image">
						<img src="/images/resized/images/stories/box/624466_34_34.jpg" alt="Український боксер увірвався до топ-10 найпрестижнішого рейтингу світу" title="Український боксер увірвався до топ-10 найпрестижнішого рейтингу світу" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/boks/profesijnyj/69044-ukrayinskyj-bokser-uvirvavsja-do-top-10-najprestyzhnishogo-rejtyngu-svitu" class="mostread">Український боксер увірвався до топ-10 найпрестижнішого рейтингу світу</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 06 лютого 2017, 23:07</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/ukrayina/69043-nazvana-ogydna-podrobytsja-skandalu-iz-zozuleju" class="mostread-image">
						<img src="/images/resized/images/stories/chess/77014_34_34.jpg" alt="Названа &quot;огидна подробиця&quot; скандалу із Зозулею" title="Названа &quot;огидна подробиця&quot; скандалу із Зозулею" />					</a>
								
												</div>
				<div style="padding-left:44px" class="box-right">
				<a href="/futbol/ukrayina/69043-nazvana-ogydna-podrobytsja-skandalu-iz-zozuleju" class="mostread">Названа &quot;огидна подробиця&quot; скандалу із Зозулею</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 06 лютого 2017, 23:04</b></span>
							  				</span>
				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){
	 
		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.get(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.get(cookie_path); 
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						//	var ul_wrapper = $('Mod90').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://komentator.net/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }	
</script>	  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
			
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/24828-klichko-vse-valuv-pshov-z-boksu-nazavjdi" class="mostread-image">
						<img src="/images/resized/images/stories/import/6dc90fc0eab421562deb2788a75683eb_32_32.jpg" alt="Кличко: все, Валуєв пішов із боксу назавжди " title="Кличко: все, Валуєв пішов із боксу назавжди " />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/boks/profesijnyj/24828-klichko-vse-valuv-pshov-z-boksu-nazavjdi" class="mostread">Кличко: все, Валуєв пішов із боксу назавжди </a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>П'ятниця, 17 лютого 2012, 19:37</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/ukrayina/15832-rebrov-v-dynamo-zjavylasja-konkurentsija" class="mostread-image">
						<img src="/images/resized/images/stories/football/rebrov_32_32.jpg" alt="Ребров: В &quot;Динамо&quot; з’явилася конкуренція" title="Ребров: В &quot;Динамо&quot; з’явилася конкуренція" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/futbol/ukrayina/15832-rebrov-v-dynamo-zjavylasja-konkurentsija" class="mostread">Ребров: В &quot;Динамо&quot; з’явилася конкуренція</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Неділя, 10 липня 2011, 10:44</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/ukrayina/19800-aliev-vkotre-stav-initsiatorom-skandalu" class="mostread-image">
						<img src="/images/resized/images/stories/football/Aliev_32_32.jpg" alt="Алієв вкотре став ініціатором скандалу. ВІДЕО" title="Алієв вкотре став ініціатором скандалу. ВІДЕО" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/futbol/ukrayina/19800-aliev-vkotre-stav-initsiatorom-skandalu" class="mostread">Алієв вкотре став ініціатором скандалу. ВІДЕО</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 10 жовтня 2011, 21:25</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/analityka/12153-shahtar-podorozhchav-dynamo-v-tsini-ne-zminylosja" class="mostread-image">
						<img src="/images/resized/images/stories/football/Rakuckuy1_32_32.jpg" alt="«Шахтар» подорожчав, «Динамо» в ціні не змінилося " title="«Шахтар» подорожчав, «Динамо» в ціні не змінилося " />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/analityka/12153-shahtar-podorozhchav-dynamo-v-tsini-ne-zminylosja" class="mostread">«Шахтар» подорожчав, «Динамо» в ціні не змінилося </a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Середа, 23 березня 2011, 12:07</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/24900-natalya-klichko-prokomentuvala-povednku-cholovka" class="mostread-image">
						<img src="/images/resized/images/stories/import/67db345c4b98480894032e58082aa802_32_32.jpg" alt="Наталія Кличко прокоментувала поведінку чоловіка" title="Наталія Кличко прокоментувала поведінку чоловіка" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/boks/profesijnyj/24900-natalya-klichko-prokomentuvala-povednku-cholovka" class="mostread">Наталія Кличко прокоментувала поведінку чоловіка</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Неділя, 19 лютого 2012, 20:49</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/futbol/ukrayina/13828-shahtar-ma-namr-vikupiti-100-vdsotkv-prav-na-maurso" class="mostread">&quot;Шахтар&quot; має намір викупити 100 відсотків прав на Маурісіо</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 09 травня 2011, 08:57</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/12960-mohammed-ali-pomyrae" class="mostread-image">
						<img src="/images/resized/images/stories/box/Muhammad_Ali_32_32.jpg" alt="Мохаммед Алі помирає" title="Мохаммед Алі помирає" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/boks/profesijnyj/12960-mohammed-ali-pomyrae" class="mostread">Мохаммед Алі помирає</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Середа, 13 квітня 2011, 21:00</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/ukrayina/17941-dyminskogo-zvynuvachujut-u-bijtsi" class="mostread-image">
						<img src="/images/resized/images/stories/football/dyminskij_05_32_32.jpg" alt="Димінського звинувачують у бійці" title="Димінського звинувачують у бійці" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/futbol/ukrayina/17941-dyminskogo-zvynuvachujut-u-bijtsi" class="mostread">Димінського звинувачують у бійці</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Середа, 31 серпня 2011, 09:33</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/12101-u-klychka-kazhut-scho-solis-symuljuvav-travmu" class="mostread-image">
						<img src="/images/resized/images/stories/box/Klichko_32_32.jpg" alt="У Кличка кажуть, що Соліс симулював травму" title="У Кличка кажуть, що Соліс симулював травму" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/boks/profesijnyj/12101-u-klychka-kazhut-scho-solis-symuljuvav-travmu" class="mostread">У Кличка кажуть, що Соліс симулював травму</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Понеділок, 21 березня 2011, 16:42</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/boks/profesijnyj/12764-vitalij-klychko-vidmovyv-solisu-v-revanshi" class="mostread-image">
						<img src="/images/resized/images/stories/box/Klichko_32_32.jpg" alt="Віталій Кличко відмовив Солісу в реванші" title="Віталій Кличко відмовив Солісу в реванші" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/boks/profesijnyj/12764-vitalij-klychko-vidmovyv-solisu-v-revanshi" class="mostread">Віталій Кличко відмовив Солісу в реванші</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>П'ятниця, 08 квітня 2011, 15:48</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/futbol/ukrayina/13281-alv-blohn-golovniy-trener-ogo" class="mostread">Алієв: Блохін головний тренер? Ого!</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>П'ятниця, 22 квітня 2011, 14:09</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/futbol/evro-2012/12659-lga-chemponv-nter-zda-povnovajennya-rezultati-vdeo" class="mostread-image">
						<img src="/images/resized/images/stories/import/12c261c0d161e5e97dc86a3eafe73eca_32_32.jpg" alt="Ліга чемпіонів: «Інтер» здає повноваження (результати, відео)" title="Ліга чемпіонів: «Інтер» здає повноваження (результати, відео)" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/futbol/evro-2012/12659-lga-chemponv-nter-zda-povnovajennya-rezultati-vdeo" class="mostread">Ліга чемпіонів: «Інтер» здає повноваження (результати, відео)</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Середа, 06 квітня 2011, 11:15</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/inshi-vydy/23-2011-02-11-17-43-53/48507-prognozy-na-sport-yntervju-s-adel-sulejmanovym" class="mostread-image">
						<img src="/images/resized/images/stories/gf2Xz5PqOhM_32_32.jpg" alt="Прогнозы на спорт. Интервью с Адель Сулеймановым" title="Прогнозы на спорт. Интервью с Адель Сулеймановым" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/inshi-vydy/23-2011-02-11-17-43-53/48507-prognozy-na-sport-yntervju-s-adel-sulejmanovym" class="mostread">Прогнозы на спорт. Интервью с Адель Сулеймановым</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>П'ятниця, 19 липня 2013, 15:27</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/futbol/ukrayina/12408-zbrnu-ukrani-ocholit-odin-z-chotiroh-pretendentv---surks" class="mostread">Збірну України очолить один з чотирьох претендентів, - Суркіс</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Четвер, 31 березня 2011, 05:25</b></span>
							  				</span>
				</div>

		</li>
		
		<li class="clearfix">
        <div class="box-left">

				 
													<a href="/analityka/16200-pljuvok-kozhanova-v-dushu-ubolivalnyka" class="mostread-image">
						<img src="/images/resized/images/stories/football/Koganov_32_32.jpg" alt="Плювок Кожанова в душу уболівальника" title="Плювок Кожанова в душу уболівальника" />					</a>
								
												</div>
				<div style="padding-left:42px" class="box-right">
				<a href="/analityka/16200-pljuvok-kozhanova-v-dushu-ubolivalnyka" class="mostread">Плювок Кожанова в душу уболівальника</a>
								<br>
				 <span class="post-date">
								<span class="createdate"><b>Четвер, 21 липня 2011, 12:59</b></span>
							  				</span>
				</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){
	 
		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.get(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.get(cookie_path); 
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod91').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://komentator.net/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }	
</script>	  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><style type="text/css">ul.jclist { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclist li {background-image: none; list-style: none; list-style-image: none; margin-left: 5px !important; margin-left: 0; display: block; overflow: hidden; }
ul.jclist span img {width: auto; height: auto; float: none;}
</style><ul class="jclist">
<li><a href="/futbol/ukrayina/68578-v-interneti-potrolyly-dynamo-za-unikalnu-zdatnist-bankrutyty-banky#comments" title="В інтернеті потролили "Динамо" за унікальну здатність "банкрутити" банки">В інтернеті потролили "Динамо" за унікальну здатність "банкрутити" банки (1)</a></li>
<li><a href="/basketbol/zbirna/68433-zbirna-ukrayiny-z-baskebolu-3h3-otrymala-novogo-trenera#comments" title="Збірна України з баскеболу 3х3 отримала нового тренера">Збірна України з баскеболу 3х3 отримала нового тренера (1)</a></li>
<li><a href="/futbol/zbirni/68032-grygorij-surkis-rozpoviv-jak-legko-mozhna-pidvyschyty-riven-chempionatu-ukrayiny#comments" title="Григорій Суркіс розповів, як легко можна підвищити рівень чемпіонату України">Григорій Суркіс розповів, як легко можна підвищити рівень чемпіонату України (1)</a></li>
<li><a href="/boks/profesijnyj/67316-batko-tajsona-fjuri-zrobyv-guchnu-zajavu-pro-kareru-syna#comments" title="Батько Тайсона Ф'юрі зробив гучну заяву про кар'єру сина">Батько Тайсона Ф'юрі зробив гучну заяву про кар'єру сина (1)</a></li>
<li><a href="/futbol/zbirni/61948-uefa-tse-sche-futbolu-fifa-tse-vzhe-polityka-i-brud#comments" title="УЄФА - це ще футболу ФІФА - це вже політика і бруд">УЄФА - це ще футболу ФІФА - це вже політика і бруд (1)</a></li>
<li><a href="/futbol/ukrayina/62778-bojko-z-mogo-boku-nemae-zhodnyh-pretenzij-do-dnipra#comments" title="Бойко: «З мого боку немає жодних претензій до «Дніпра»">Бойко: «З мого боку немає жодних претензій до «Дніпра» (1)</a></li>
<li><a href="/boks/profesijnyj/65523-u-ssha-vysmijaly-bagatomiljonnyj-pozov-russkogo-vytjazja-povetkina#comments" title="У США висміяли багатомільйонний позов "Русского Витязя" Повєткіна">У США висміяли багатомільйонний позов "Русского Витязя" Повєткіна (1)</a></li>
<li><a href="/intervju/11435--------lr#comments" title="Василь Козар: Безнадійність – це постійний стан «Галичанки»">Василь Козар: Безнадійність – це постійний стан «Галичанки» (1)</a></li>
<li><a href="/futbol/zbirni/66577-chomu-ja-proty-inozemtsiv-u-zbirnij#comments" title="Чому я ПРОТИ іноземців у збірній">Чому я ПРОТИ іноземців у збірній (1)</a></li>
<li><a href="/inshi-vydy/23-2011-02-11-17-43-53/51052-bukmeker-pinnacle-sports-novyj-podhod-k-stavkam-na-sport#comments" title="Букмекерская контора Pinnacle Sports – новый подход к ставкам на спорт.">Букмекерская контора Pinnacle Sports – новый подход к ставкам на спорт. (2)</a></li>
<li><a href="/futbol/ukrayina/65618-roman-zozulja-pidtverdyv-perehid-v-evropejskyj-top-klub#comments" title="Роман Зозуля підтвердив перехід в європейський топ-клуб">Роман Зозуля підтвердив перехід в європейський топ-клуб (1)</a></li>
<li><a href="/futbol/zbirni/65534-plej-off-startue-horvatija-portugalija-ta-inshi-matchi-dnja-evro-2016-anons#comments" title="Плей-офф стартує! Хорватія - Португалія та інші матчі дня. Євро-2016. Анонс">Плей-офф стартує! Хорватія - Португалія та інші матчі дня. Євро-2016. Анонс (1)</a></li>
<li><a href="/futbol/ukrayina/65133-zmi-rozkryly-dolju-markevycha-v-dnipri#comments" title="ЗМІ розкрили долю Маркевича в "Дніпрі"">ЗМІ розкрили долю Маркевича в "Дніпрі" (1)</a></li>
<li><a href="/futbol/ukrayina/64803-futbolist-zbirnoyi-ukrayiny-povertaetsja-v-dynamo#comments" title="Футболіст збірної України повертається в "Динамо"">Футболіст збірної України повертається в "Динамо" (1)</a></li>
<li><a href="/boks/profesijnyj/64845-dzhamala-vykonae-gimn-ukrayiny-na-revanshi-klychko-fjuri#comments" title="Джамала виконає гімн України на реванші Кличко - Ф'юрі">Джамала виконає гімн України на реванші Кличко - Ф'юрі (1)</a></li>
</ul>
<ul class="jclist">
<li><a href="/blog/item/9801-vidbir-na-olimpiadu-projdeno#comments" title="Відбір на Олімпіаду пройдено">Відбір на Олімпіаду пройдено (1)</a></li>
<li><a href="/blog/item/9800-vidlunnya-chempionatu-evropy#comments" title="Відлуння чемпіонату Європи">Відлуння чемпіонату Європи (1)</a></li>
<li><a href="/blog/item/9792-prybaltijskyj-urok#comments" title="Прибалтійський урок">Прибалтійський урок (2)</a></li>
<li><a href="/blog/item/9786-nevdovolenist-matchem-iz-uraganom#comments" title="Невдоволеність матчем із «Ураганом»">Невдоволеність матчем із «Ураганом» (2)</a></li>
<li><a href="/blog/item/9788-vidbuvaty-nomer-ne-zbyrayusya#comments" title="«Відбувати номер» не збираюся">«Відбувати номер» не збираюся (1)</a></li>
<li><a href="/blog/item/9780-jidemo-na-vijnu#comments" title="Їдемо на війну... ">Їдемо на війну...  (1)</a></li>
<li><a href="/blog/item/9775-oblashtovuemosya-v-tysovci#comments" title="Облаштовуємося в Тисовці">Облаштовуємося в Тисовці (2)</a></li>
<li><a href="/blog/item/9777-vpered-na-vorsklu#comments" title="Вперед на «Ворсклу»!">Вперед на «Ворсклу»! (1)</a></li>
<li><a href="/blog/item/9776-pid-vrazhennyamy-vid-kubka-lvivshchyny-2011#comments" title="Під враженнями від «Кубка Львівщини-2011»">Під враженнями від «Кубка Львівщини-2011» (3)</a></li>
<li><a href="/blog/item/9769-intryguyuchyj-sezon-rozpochato#comments" title="Інтригуючий сезон розпочато!">Інтригуючий сезон розпочато! (3)</a></li>
<li><a href="/blog/item/9770-pro-shack-asociaciji-iz-dytynstvom-ta-bogdana-benyuka#comments" title="Про Шацьк, асоціації із дитинством та Богдана Бенюка">Про Шацьк, асоціації із дитинством та Богдана Бенюка (3)</a></li>
<li><a href="/blog/item/9768-bez-sliv#comments" title="Без слів">Без слів (4)</a></li>
<li><a href="/blog/item/9763-hochesh-rozsmishyty-boga-rozkazhy-jomu-pro-svoji-plany#comments" title="Хочеш розсмішити Бога, розкажи йому про свої плани">Хочеш розсмішити Бога, розкажи йому про свої плани (2)</a></li>
<li><a href="/blog/item/9753-pislya-finalu#comments" title="Після фіналу">Після фіналу (7)</a></li>
<li><a href="/media/fotoreportazh/item/9761-ukrajina-provalyla-start-molodizhnogo-che#comments" title="Україна провалила старт молодіжного ЧЄ">Україна провалила старт молодіжного ЧЄ (1)</a></li>
</ul>
  </div>
						 </div></div>	</div>
					</div><script type="text/javascript" charset="utf-8">
						window.addEvent("load", init);
						function init() {
							myTabs1 = new JATabs("myTab-2125646372", {animType:'animNone',style:'teline_iv',position:'top',width:'100%',height:'auto',mouseType:'click',duration:1000,colors:10,useAjax:false,ids:'90,91,225',skipAnim:false});							
						}
						//new JATabs("myTab-2125646372", {animType:'animNone',style:'teline_iv',position:'top',width:'100%',height:'auto',mouseType:'click',duration:1000,colors:10,useAjax:false,ids:'90,91,225',skipAnim:false});													
				     </script>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod237">
						<div class="ja-box-ct clearfix">
		
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <noindex><!-- c8.net.ua 300x250 -->
<div id="c8net_code_f65472"></div>
<script type="text/javascript" src="http://b.c8.net.ua/b/js/swfobject.js"></script>
<script type="text/javascript" src="http://b.c8.net.ua/b/js/sys.js"></script>
<script language="JavaScript">
//<!--
var c8_sa;
if (undefined===c8_sa) c8_sa='';
show_code('f654','7','2','300','250','c8net_code_f65472');
//-->
</script>
<!-- /c8.net.ua 300x250 --></noindex>

<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
		</div>
    </div>
				</div>
			
						<div class="ja-colswrap clearfix ja-r1">
								<div id="ja-right1" class="ja-col  column" style="width:50%">
						<div class="ja-moduletable moduletable  clearfix" id="Mod16">
						<h3><span>Опитування</span></h3>
				<div class="ja-box-ct clearfix">
		
<h4 class="poll-title">Чи варто "Динамо" відпустити Мілевського в інший клуб?</h4>
<form name="form2" method="post" action="index.php" class="poll">

		<input type="radio" name="voteid" id="voteid109" value="109" alt="109" />
	<label for="voteid109">
		Так, можна навіть безкоштовно це зробити	</label>
	<br />
		<input type="radio" name="voteid" id="voteid110" value="110" alt="110" />
	<label for="voteid110">
		Мілевський один із найталановитіших форвардів України, для &quot;Динамо&quot; його відхід буде величезною втратою	</label>
	<br />
		<input type="radio" name="voteid" id="voteid111" value="111" alt="111" />
	<label for="voteid111">
		Тренерові видніше, тільки він повинен це вирішувати 	</label>
	<br />
		<input type="radio" name="voteid" id="voteid112" value="112" alt="112" />
	<label for="voteid112">
		А хто такий Мілевський?	</label>
	<br />
	
	<input type="submit" name="task_button" class="button" value="Голосувати" />
	<a href="/component/poll/23-chy-varto-dynamo-vidpustyty-milevskogo-v-inshyj-klub#content" class="poll-result">Результати</a>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="id" value="23" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="4b84a914d72d26aaa11aa01f5860fcd3" value="1" /></form>
		</div>
    </div>
		<div class="ja-moduletable moduletable_mega  clearfix" id="Mod18">
						<h3><span>Вхід</span></h3>
				<div class="ja-box-ct clearfix">
		<form action="/futbol/ukrayina" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Ім'я користувача</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Пароль</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Запам'ятати мене</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Вхід" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Забули свій пароль?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Забули своє Ім’я Користувача?</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2Z1dGJvbC91a3JheWluYS82OTA1Ny1maWZhLXpob3JzdGtvLXBva2FyYWxhLWRuaXByby16YS1ib3JneQ==" />
	<input type="hidden" name="4b84a914d72d26aaa11aa01f5860fcd3" value="1" /></form>
		</div>
    </div>
						
				</div>
				
							</div>
								</div>
		<!-- //RIGHT COLUMN--> 
					 
			</div>
		 
		
				
					</div>
		
			
					</div>
		<!-- //MAIN CONTAINER -->

					<div id="ja-footer" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<div id="ja-footlogo" >
		<a href="/index.php" title="КОМЕНТАТОР"><span>КОМЕНТАТОР</span></a>
	</div>

		<div class="ja-footnav">
		<ul id="mainlevel-nav"><li><a href="/reklama" class="mainlevel-nav" >Реклама</a></li><li><a href="/pro-nas" class="mainlevel-nav" >Про нас</a></li></ul>
	</div>
	
 <div class="ja-copyright">
		<small>© 2013 КОМЕНТАТОР. Всі права захищено.<br />Будь-яке копіювання та цитування матеріалів сайту можливе лише за умови активного гіперпосилання на <a href="http://www.komentator.net">www.komentator.net</a><br /></small>
	</div>

	


	<noindex>

	

		<!--bigmir)net TOP 100-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:172481,s:172481,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v172481&s172481&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2735975-3");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- I.UA counter --><a rel="nofollow" href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?110984';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u110984&p171&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
try{iHP=document.body.firstChild;
iHP.style.behavior="url('#default#homePage')";
iHP.addBehavior('#default#homePage');
if (iHP.isHomePage(window.location.href))iS+='&o1';
} catch (e) { }
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->



<br><br></noindex>
 <div style="clear:both"> </div>
	


<div id="adriver_banner_1343294111144"></div><script type="text/javascript">
if(!window.adriver){window.adriver=function(ph,prm,defer){if(this instanceof adriver){var my=this,p=ph;if(typeof(p)=='string')p=document.getElementById(ph);else ph=p.id;if(!p)return null;if(adriver.items[ph])return adriver.items[ph];my.p=p;my.defer=defer;my.prm=adriver.extend(prm,{ph:ph});my.loadCompleteQueue=new adriver.queue();my.domReadyQueue=new adriver.queue(adriver.isDomReady);adriver.initQueue.push(function(){my.init()});return adriver.items[ph]=my}else{return arguments.length?adriver.items[ph]:adriver.items}}
adriver.prototype={isLoading:0,init:function(){},loadComplete:function(){},domReady:function(){},onLoadComplete:function(f){var my=this;my.loadCompleteQueue.push(function(){f.call(my)});return my},onDomReady:function(f){this.domReadyQueue.push(f);return this},reset:function(){this.loadCompleteQueue.flush();this.domReadyQueue.flush(adriver.isDomReady);return this}}
adriver.extend=function(){for(var l=arguments[0],i=1,len=arguments.length,r,j;i<len;i++){r=arguments[i];for(j in r){if(r.hasOwnProperty(j)){if(r[j] instanceof Function){l[j]=r[j]}else if(r[j] instanceof Object){if(l[j]){adriver.extend(l[j],r[j])}else{l[j]=adriver.extend(r[j] instanceof Array?[]:{},r[j])}}else{l[j]=r[j]}}}}return l}
adriver.extend(adriver,{version:'2.3.1.1',defaults:{tail256:escape(document.referrer||'unknown')},items:{},options:{},plugins:{},pluginPath:{},redirectHost:'//ad.adriver.ru',defaultMirror:'//content.adriver.ru',loadScript:function(req){try{var head=document.getElementsByTagName('head')[0],s=document.createElement('script');s.setAttribute('type','text/javascript');s.setAttribute('charset','windows-1251');s.setAttribute('src',req.split('![rnd]').join(Math.round(Math.random()*9999999)));s.onreadystatechange=function(){if(/loaded|complete/.test(this.readyState))head.removeChild(s)};s.onload=function(e){head.removeChild(s)};head.insertBefore(s,head.firstChild)}catch(e){}},onDomReady:function(f){adriver.domReadyQueue.push(f)},onBeforeDomReady:function(f){adriver.domReadyQueue.unshift(f)},domReady:function(){adriver.isDomReady=true;adriver.domReadyQueue.execute()},onLoadComplete:function(f){adriver.loadCompleteQueue.push(f);return adriver},loadComplete:function(){adriver.loadCompleteQueue.execute();return adriver},setDefaults:function(o){adriver.extend(adriver.defaults,o)},setOptions:function(o){adriver.extend(adriver.options,o)},setPluginPath:function(o){adriver.extend(adriver.pluginPath,o)},queue:function(flag){this.q=[];this.flag=flag?true:false},Plugin:function(id){if(this instanceof adriver.Plugin){if(id&&!adriver.plugins[id]){this.id=id;this.q=new adriver.queue();adriver.plugins[id]=this;}}return adriver.plugins[id]}});
adriver.queue.prototype={push:function(f){this.flag?f():this.q.push(f)},unshift:function(f){this.flag?f():this.q.unshift(f)},execute:function(flag){var f,undefined;while(f=this.q.shift())f();if(flag==undefined)flag=true;this.flag=flag?true:false},flush:function(flag){this.q.length=0;this.flag=flag?true:false}}
adriver.Plugin.prototype={loadingStatus:0,load:function(){this.loadingStatus=1;adriver.loadScript((adriver.pluginPath[this.id.split('.').pop()]||(adriver.defaultMirror+'/plugins/'))+this.id+'.js')},loadComplete:function(){this.loadingStatus=2;this.q.execute();return this},onLoadComplete:function(f){this.q.push(f);return this}}
adriver.Plugin.require=function(){var my=this,counter=0;my.q=new adriver.queue();for(var i=0,len=arguments.length,p;i<len;i++){p=new adriver.Plugin(arguments[i]);if(p.loadingStatus!=2){counter++;p.onLoadComplete(function(){if(counter-- == 1){my.q.execute()}});if(!p.loadingStatus)p.load()}}if(!counter){my.q.execute()}};adriver.Plugin.require.prototype.onLoadComplete=function(f){this.q.push(f);return this}
adriver.domReadyQueue=new adriver.queue();adriver.loadCompleteQueue=new adriver.queue();adriver.initQueue=new adriver.queue();adriver.domReady();new adriver.Plugin.require('autoUpdate.adriver').onLoadComplete(function(){adriver.initQueue.execute()})}
new adriver('adriver_banner_1343294111144', {bt:52, sid:180887, bn:5});
</script>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				
</div>



</body>

</html>